Motor geht nach kurzer Zeit wieder aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Der Vergaser ist sauber was eigentlich auch nicht anders zu erwarten war , den der Motor ist kaum gebraucht. Ist halt im Winter nicht in Gebrauch aber trotzdem gut eingelagert.
      So hab alles wieder so wie vorher leider auch das er nicht funktioniert. Er zündet Irgendwie nicht richtig vorher (nicht nachdem ich den Vergaser gereinigt hatte sonder schon davor) hat er immer so laut geknallt aber jetzt hört man davon nix mehr nur ein gurgeln oder so :?: .
      irgendwie glaub ich das ich ihn nich mehr zum laufen bringe :cursing:
      Soweit ich mich erinnere gibt es bei dem Fahrzeug keine beigelegte Anleitung zu diesem Thema,ein falscher oder unzureichender Einlaufsvorgang führt zum Vorzeitigen Motortot.

      Du Musst dazu den Zylinderkopf demontieren,sollte er feinen Sand oder ähnliches angesaugt haben kommt es zu Riefen im Kolben.
      Aus die4sem Grund ist bei dem Einsatz im Gelände ein Luftfilterüberzug,sowie regelmässige Luftfilterpflege unabdingbar.
      Es könnte auch durchaus sein das der Kolbenring etwas abbekommen hat.

      Lässt sich für mich aus der Ferne natürlich schlecht diagnostizieren,im Falle der Fälle gibt es jedoch recht Preiswert Zb. bei der Hobbythek eine Art Reparatursatz mit neuem Kolben/Kolbenring und Zylinder.Allerdings muss die Einlaufsprozedur dann auch erneut erfolgen.

      Wenn der Motor trotz freien und Korrekt eingestellten Vergaser in Verbindung mit einer funktionierenden Kerze und einen Sachgemässen Zusammenbau kein Lebenszeichen von sich gibt,deutet es oft darauf hin das sich der Kolbenring verabschiedet hat.