Kyosho DMT GP blockiert

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kyosho DMT GP blockiert

      Hallo und :servus: an alle :)

      Ich möchte gleich dazu sagen ich bin neu hier im forum und in Sachen Nitro auch :)

      Ich besitze einen Kyosho Dmt Monstertruck 1:10 (2-3 wochen alt) und habe heute meine neue Kupplung und Kupplungsglocke erhalten
      Beides natürlich gleich eingebaut
      Nun zu meinem Problem:
      Wenn ich den Kyosho auf den Boden stell und ihn rollen will blockt er und bewegt sich nur wenige cm bis garnix mehr geht
      wenn ich ihn hinten anhebe und schiebe rollt er das gleiche auch wenn ich vorn anhebe nur wenn alle 4 Räder auf dem Boden stehen wars das
      die Bremsen sind es definitiv nicht
      Was könnte das sein bzw. woran könnte es liegen ?

      bitte dringend um Hilfe da ich unbedingt den nitro fahren will und ich aber bis dato nicht wirklich fahren konnte ;(
      wenn Fragen sind immer her damit,beachtet aber bitte das ich totaler blutiger Anfänger in Sachen Nitro bin ^^

      Danke im Voraus


      Mfg Rico
      lernfähig :thumbsup:

      RTR = Ready To Repair
      also der antriebsstrang läuft recht sauber
      und das spiel zwischen den ritzeln ist auch ok (hat reichlich luft aber nicht zu viel)
      eher der motor macht mir sorgen weil wenn ich an der schwungscheibe dreh kann ich nur so weit drehen bis irgendetwas blockiert
      mir ist aufgefallen das wenn ich den kühler demontiere alles soweit ganz gut läuft ... sitzt er wider drauf hab ich dfas gleiche problem wie vorher
      lernfähig :thumbsup:

      RTR = Ready To Repair
      Klingt nach einen Motorschaden..gebrochener Pleuel erscheint mir recht warscheinlich..Hast du Ihn Ordnungsgemäss eingelaufen und eingestellt gehabt und Ihn stehts warm laufen lassen?
      Ist jetzt auch egal..Bau den Motor ausa dem Chassis und öffne mal die Backplate(sitzt vor dem seilzugstarter,den musst du natürlich zuerst entfernen)
      Alles ordnungsgemäß eingefahren usw.
      Hatte ich heut schon alles gemacht ... soweit das ich in den Motor gucken konnte .... konnte nix verdächtiges feststellen
      wie gesagt sowie der kühler aufm Motor abgebaut wurde ließ er sich schieben

      Ok wenn ich ihn nochmal aufschraube wie gehts dann weiter ? Hab gerade Zeit und würde mich sofort ransetzen und das machen,was mit empfohlen wird ,daß das Problem gelöst werden kann :thumbsup:
      lernfähig :thumbsup:

      RTR = Ready To Repair
      Kolben ist auch in Ordnung
      Wenn ich vorn hoch hebe und die Hinterräder schiebe rollt er das gleiche wenn ich hinten hoch hebe und die Vorderräder schiebe
      Nur wenn er auf allen 4 steht passiert nix er rollt nur nach vorn/hinten jeweils 1-2 cm dann ist Schluss
      Was ich beobachtet habe ist,wenn im Motor der Kolben nach oben kommt dann lässt sich die Schwungscheibe um so schwerer drehen,wenn der Kolben dann wider nach unten kommt lässt es sich wider leichter drehen
      Habe zwar neue Kupplung und Kupplungsglocke eingebaut aber glaube nicht das es daran liegt weil ich das vorher auch schon hatte
      Ist dieser widerstand den ich bekomme wenn der Kolben nach oben kommt normal oder eher nicht ?
      lernfähig :thumbsup:

      RTR = Ready To Repair
      jap, kupplung fest! wenn du ihn anhebst, dreht das mitteldiff durch, daher geht's da.
      er lässt sich halt schieben, bis der kolben am ot ist.
      Motor raus und kupplungsglocke mal drehen, muss sich ohne widerstand drehen lassen auf der welle!
      vermutlich schleift die feder von den backen an der glocke.
      Moin.....jepp seh ich auch so Kupplungsglocke ist fest.Schraub sie ab schau ob die Federn ganz sind,die Beläge in der richtigen Laufrichtung des Motors montiert sind. Kugellager ganz sind,und schau das du mit Schiemscheiben einen Abstand von 0,5mm zwischen Kupplungsglocke und Schwungscheibe hast,dann passt das und es Klemmt nix.Mit dem Motor selbst hat das klemmen nichts zu tun da erst bei greifender Kupplung das Antriebsritzel mitgenommen wird.Selbst wenn das Pleul gerissen wäre und die Kupplungsglocke frei läuft,müsste das Auto sich schieben lassen,da das Auto wenn der Motor nicht läuft,keinen Einfluss auf den Antriebstrang hat,nur bei fester Kupplung!!!!!!!

      VG
      Frank ;)
      moin

      an audistyle: ja wenn ich die kupplungsglocke bewege dreht der motor mit
      an nitrofan : heißt also glocke und schwungscheibe müssen sich extra drehen ? also nicht beide zu gleich richtig ? (wie gesagt bin anfänger ;( )
      meiner meinung nach kann da nichts schleifen weil das seit gestern neu is und laut video korrekt eingebaut wude (kupplung,kupplungsglocke)
      an speed-freak: beläge zeigen in die richtige richtung,kugellager sind neu,mind. 0,5 mm zwischen glocke und schwungscheibe sind vorhanden ;)

      so jetzt hab ich den ratschlag befolgt und die glocke lockerer geschraubt jetz hab ich das problem das sich die glocke beim drehen noch lockerer schraubt und irgendwann abfällt könnte ich da nen schlückchen schraubensicherungslack drauf machen ?

      wenn mir jemand die genau funktion der kupplungsbacken unter der glocke beschreiben könnte ? das wäre echt nett von euch ... und da ich mich mit dem thema nitro genauestens befassen will wäre das für mich hifreich wenn ich wüsste wie das funktioniert

      Danke im Voraus
      lernfähig :thumbsup:

      RTR = Ready To Repair

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „MonsterTruckFan“ () aus folgendem Grund: zusätzliche information für mich

      uiuiui, da stimmt was nicht ganz.
      die glocke ist im endefekt mittels kugellagern auf die kurbelwelle montiert und muss sich frei drehen können.
      sonst kann der motor im standgas nie laufen. das modell würde sofort losfahren ohne anhalten zu können bei laufendem motor.
      erst bei einer bestimmten drehzahl greifen die backen mittels der fliehkraft an die glocke und drehen die glocke mit.
      sie kuppelt quasi ein, daher der name fliehkraftkupplung.
      wenn du die glocke bei ausgebautem motor anschubbst, muss die paar sekunden sich drehen, also ganz locker.
      da hast du wohl irgendwas falsch zusammen gestöpselt mit den ganzen unterlegscheiben usw.
      ich versuch mal ne zeichnung zu finden, die das erklärt besser.
      nachtrag, welche kupplung hast du drauf? original noch?
      mach evtl mal paar bilder von der montierten kupplung wenn du die glocke unten hast.
      sodass man das innenleben sieht
      und dann noch paar wenn die glocke auf der kurbelwelle montiert ist
      ansonsten wirds über die ferne schwierig
      hab ich das also richtig verstanden das wenn der motor angeschmissen wird und sich dreht muss die glocke stillstehen erst wenn ich wenig gas gebe greifen die backen an die glocken und der motor übersetzt die kraft erst dann an die glocke ? nuja die glocke dreht ja nun geschmeidig mehrere sekunden bevor sie aufhört zu drehen ... problem ist nur wenn ich die glocke drehe dreht sie sich von allein locker und fällt ab

      könnte das an einer defekten unterlegscheibe liegen ?
      lernfähig :thumbsup:

      RTR = Ready To Repair

      MonsterTruckFan schrieb:

      hab ich das also richtig verstanden das wenn der motor angeschmissen wird und sich dreht muss die glocke stillstehen erst wenn ich wenig gas gebe greifen die backen an die glocken und der motor übersetzt die kraft erst dann an die glocke ? nuja die glocke dreht ja nun geschmeidig mehrere sekunden bevor sie aufhört zu drehen ... problem ist nur wenn ich die glocke drehe dreht sie sich von allein locker und fällt ab

      könnte das an einer defekten unterlegscheibe liegen ?


      Eine U scheibe kann im schlimstenfall zwar verbiegen,aber bei dem Betrieb auf der Kupplungsglocke ist das eigentlich nicht möglich..Die Glocke darf zum einen die Kupplung nicht berühren und zum anderen sollte diese in etwa 0,5-0,8mm Zwischen der Schraube und der Scheibe Spiel haben.Ganz wichtig ist dass sich diese absolut frei drehen lassen muss.
      So wie hier auf meinen Video:


      Noch was, :!: Die erste U Scheibe muss von der Auflagefläche her so beschaffen sein dass diese nur kontakt zum inneren Ring des Lagers hat,andernfalls blokiert diese den Lauf des Kugellagers :!:
      deiner Beschreibung zufolge hört sich stark danach an,das dieses bei dir nicht zutrifft(mit der rasdrehende schraube beim andrehen der Glocke)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „voneboy“ ()