traxxas slash 4x4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      traxxas slash 4x4

      hy bin neu im forum

      ich hab ein kleines problem und hoffe das ihr mir helfen könnt

      erstmal hab ich einen slash 4x4 mod.6808 eine übersetzung 21\54 lipo s3 4000mah am anfang lief er super aber mir war das zu wenig deswegen hab ich angefangen ihn umzubauen je mehr ich ihn umgebaut hab um so mehr fehler musste ich beheben und jetzt hab ich denn fehler wenn ich lansam anfahre dann fängt er an zu stottern so ob irdendwo spiel wäre hab ihn schon mehr mal zerlegt und zusammen gebaut aber denn fehler hab ich leiter immer noch nicht gefunden hab auch alle einstellungen versucht wie am fahrtenregler motor und funkesteuerung alles brachte nix

      mfg maxx
      Bilder
      • 2013-04-06T22-24-39_2.jpg

        352,3 kB, 1.296×968, 58 mal angesehen
      • 2013-04-13T16-35-55_1.jpg

        295,37 kB, 1.296×968, 55 mal angesehen
      RC HATE DRIFT ZOMBIES SLASH 4X4
      hy so fährt er ohne probleme wenn ich von mittelstellung voll gas geben nimm er die leistung an nur wenn ich langsam anfahren will stottert der ob was zu viel spiel hat dachte am anfang kadernwelle aber die ist ok und ist zentriet in der mitte wegen schwingung ich hab schon bei youtube geguck aber keiner sagt wie mann denn fehlerbeheben kann hier ist ein video von youtube das gleiche macht meiner auch und es liegt an motor der ist erst 3 monate alt
      youtube.com/watch?v=LNAA5aKphQ4
      RC HATE DRIFT ZOMBIES SLASH 4X4