Zündung schleift...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Zündung schleift...

      Hallo.
      heute ist mein kolbenring angekommen und ich hatte alles zusammen gebaut aber das lüfterrad schleift etwas leicht an der zündung. aber nur dann wenn die magneten kommen sonnst nicht!
      es lässt sich auch nicht schwer drehen oder so. kann das alles funtionieren auch wenn es leicht am schleifen ist?
      Da die Infos sehr sparsam sind, schieße ich jetzt einfach mal in´s Blaue.
      Wenn Du den Kolbenring gewechselt hast, hattest Du bestimmt das Lüfterrad ab. Ich vermute mal stark, Du hast das nicht richtig graufgeschoben und es eiert.
      Ich würde nochmal das Lüfterrad abmachen und nachsehen ob der Keil richtig sitzt. Dann wieder richtig zusammenbauen.

      Gruß Klaus
      Es grüßt aus Nordhessen der Klaus


      Also wenn das die Lösung sein soll, dann hätte ich gerne mein Problem zurück.
      :aetsch:
      Wenn Du wirklich nichts am Lüfterrad gemacht hast, ist der Motor Dir vielleicht draufgefallen? Nein?
      Dann kannst Du die Zündspule lösen, das Lüfterrad mit den Magneten unter die Spule drehen und ein 4Fach gefaltetes Blatt Papier dazwischen legen und die Spule wieder festschrauben. Dann hast Du den richtigen Abstand.

      Gruß Klaus
      Es grüßt aus Nordhessen der Klaus


      Also wenn das die Lösung sein soll, dann hätte ich gerne mein Problem zurück.
      :aetsch:

      Bengel schrieb:

      nein er ist mir nicht runtergefallen oder sonst was! mir ist aufgefallen, dass die neue dichtung etwas dünner ist als die alte. das ist wohl das problem :(
      Na dann passt ja der alte Spruch: Gefahr erkannt, Gefahr gebannt.
      Also dann stell den Abstand richtig ein und gut ist.

      Gruß Klaus
      Es grüßt aus Nordhessen der Klaus


      Also wenn das die Lösung sein soll, dann hätte ich gerne mein Problem zurück.
      :aetsch:
      Also Wärme ich in der Nähe der Zündspule keine gute Idee.
      Du könntest mit einem Durchschlag und einem Hammer direkt auf dem Schraubenkopf einen kräftigen Schlag geben. Durch die Erschütterung läßt sich in den meisten Fällen die Schraube zum Drehen überreden.
      Dazu muß der Motor aber auf einem festen Untergrund liegen.
      Wenn das nicht klappt mußt Du entweder mit einer Gripzange dran oder mit einem Körner einen Punkt am Schraubenrand setzen und dann mit einem Durchschlag in Drehrichtung! klopfen.
      Aber eins verstehe ich nicht, ich arbeite seit 30 Jahren im Handwerk und habe noch nie einen Inbusschlüssel für 6,- gesehen, dafür bekomme ich eine Hazet Inbusnuss. Oder meinst Du einen ganzen Satz?

      Klaus
      Es grüßt aus Nordhessen der Klaus


      Also wenn das die Lösung sein soll, dann hätte ich gerne mein Problem zurück.
      :aetsch:
      nein, das waren 3 stück für 6€ sorry hatte mich da ober verschrieben.. :whistling:
      morgen erstmal noch eine dickere dichdung zwischen. ich meine damit das es ja mit der alten dichtung ohne probleme ging! mache morgen eine selber. die neue dichtung ist ja so dünn wie zeitungspapier.... das wird ne arbeit den halben attack wieder auseinender basteln. aber wenn es ja nix zu basteln gibt, ist es ja kein MODELLBAU!! ;)

      eine etwas andere frage nur mal so zwischendurch: muss der motor nach dem wechsel einen kolbenrings einlaufen?
      Also wenn Du einen neuen Kolbenring eingebaut hast, laß den Motor ruhig mal ne halbe Tankfüllung im Stand und die andere hälfte auf max. Halbgas laufen. Besser ist das. Wenn Du wieder alles zerlegen mußt, dann schau doch mal genau nach ob der Kolbenring richtig montiert ist. Ich kenne nur die alten Zenoah Motoren vom FG, das ist in der Kolbennut einen ganz kleiner Stift wo der Kolbenring mit der Öffnung reinpasst.

      Gruß Klaus
      Es grüßt aus Nordhessen der Klaus


      Also wenn das die Lösung sein soll, dann hätte ich gerne mein Problem zurück.
      :aetsch:
      Hallo Bengel,

      Der Zündkeil ist einstellbar,die Imbusschrauben sind oftmals mit schraubensicherungslack versehen,oftmals lassen sich diese Schrauben also recht schwer lösen,als Abhilfe empfehle ich dir mit Hilfe eines 100Watt Lötkolbens diese 5 Minuten lang zu erhitzen,dadurch wird der Schraubensicherungslack weich und verliert seine Haltekraft,dann solltest du diese Imbusschrauben recht Problemlos gelöst bekommen.

      Um den richtigen Abstand zwischen keil und Magnetlüftungsrad zu erstellen empfehle ich dir eine Verpackungspappe dazwischen zu stellen wie du Sie bei Ersatzteil Tütschen oftmals erhällst.

      Bevor du aber anfängst den Zündkeil zu lösen,würde ich erstmal den richtigen Sitz der Magnetschwungscheibe überprüfen,je nachdem könntest du diese versehntlich leicht angeschrägt verschraubt haben.

      Gruss,V-one
      ok.
      nur was mit jetzt sorgen macht, ist wegen diesen stift der den ring angelblich festhalten soll. 8|
      ich kann den ring ohne probleme drehen auf den kolben sowie zusammendrücken.
      der zylinder ging auch ohne probleme in den zylinderkopf rein.
      der motor lässt sich auch ganz normal drehen.
      was passiert eigentlich, wenn sich der ring im laufenden betrieb dreht??