kyosho dmt gp seilzugstarter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      kyosho dmt gp seilzugstarter

      Hallo liebes Forum ich habe gestern den kyosho dmt gp bekommen und habe ihn heute gleich ausprobiert. In der früh zum einfahren ist er super angesprungen aber als ich ihn am vormittag anlassen wollte klemmte der seilzugster nach ca. 30 zügen. Ich habe danach den starter abgebaut und das seil lässt sich problemlos einrollen. Aber wenn ich das alles wieder zusammenbaue kann ich den starter herausziehen und dann hängt er und geht nicht mehr rein. Ich kann ihn allerdings wenn ich die schwungscheibe drehe wieder hineinbringen. Aber dann wenn ich wieder anzeiehe geht er halt nicht mehr rein.Übrigens die feder ist ok ich habe nachgesehen. Vielleicht ist es diese komische mutter mit der rille aber ich kenn mich da nicht aus
      Ich weiß echt nicht mehr weiter ...:(
      :servus: :servus:

      Ich besitze bis jetzt nur den Kyosho Inferno Neo ST Race Spec ^^

      Aber ich hoffe es werden bald mehr :)
      Also bei meinem lrp ist es so,wenn er zu stramm angezogen ist rollt er sich auch nicht mehr ein,dannmuss erst mal eine schraube etwas gelockert werden das er wieder einzieht.Was ich mir aber bei dir gut vorstellen kann ist das dein Freiluaflager ein macken hat oder gar dreckig ist,mal rausbauen sauber machen ud evt auch nach schäden schauen,das ist mal soweit alles was man sagen kann.
      Nein ich bin nicht die Signatur. Ich sortiere hier nur den Buchstabensalat, den mein Besitzer hier eben fabriziert hat!
      So,ich versuche mal eine Ferndiagnose:
      bei dem Bild,was gemacht hast,ist ziemlich nah am Motor ein Stift,der nach Links rausschaut..........ziehe ihn kompl. raus,ok?
      Dann das Freilauflager(das ist das,was auf dem Bild mit dem Langloch ist),schiebe es soweit auf die Welle,bis du in dem Langloch den Stift in das kleine Loch wieder reindrücken kannst,es sollte recht leicht reinzudrücken sein....soweit sogut.Das Freilauflager sollte sich jetzt an dem Stift leicht bewegen lassen.
      Bevor du dem Seili wieder draufschraubst,nimm ihn in die Hand und ziehe ihn 1-3mal so,nicht im eingebauten Zustand,ok?
      So,bevor du den Seili nun wieder einbaust,drehe die Glühkerze kompl. heraus.
      Schaue dir den Seili jetzt von der Seite an,wo er am Motor befestigt wird,da wirst du von innen eine Kerbe sehen.Die Kerbe muss mit der Kerbe auf dem Freilauflager übereinstimmen,wenn nicht,drücke den Seili einwenig auf das Freilauflager und ziehe ein wenig das Seil vom Seilzugstarter,dann muss der kompl.Seili sich einpassen,ok?
      So,nun den Seili mit den beiden Schrauben befestigen,noch nicht kompl. fest anziehen...........ziehe jetzt mal den Seili,er müßte sich sehr leicht ziehen lassen,und du solltest ein Plob Plob Geräusch hören(das ist der Kolben,der sich bewegt).
      Wenn bis hierhin alles klappt,ziehe die beiden Schrauben fest........aber,nach ganz fest,kommt ganz lose.
      Nochmals den Seili mehrmals ziehen,wenn er immer noch leicht geht,schraube zum Schluß die Glühkerze wieder rein,jetzt müßte der Seili sich schwerer ziehen lassen(ist ganz normal),aber das Seil vom Seili müßte zurückschnellen.
      mfg ehemaliger Benutzer

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „gismo“ ()

      ich habe es so gemacht wie du es gesagt hast aber er geht immer noch nicht rein :( Wenn ich ihn ganz rausziehe geht er ein stück rein aber sonst nicht :thumbdown:Also wenn ich die schwungscheibe dann drhe geht er wieder einwandfrei rein :evil: . Wie funktioniert eigl. der seilzugstarter von kyosho ?? ?(
      :servus: :servus:

      Ich besitze bis jetzt nur den Kyosho Inferno Neo ST Race Spec ^^

      Aber ich hoffe es werden bald mehr :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „MrDaande“ ()

      Ok,
      2ter Versuch:
      Nehme den Seili leider nochmals ab,dann baue ebenfalls die Backplate(das ist die Platte wo der Seili mit den beiden Schrauben dran befestigt ist) ab.Dazu löse die 4.Schrauben,ok?
      Gut,wenn du das gemacht hast,hast du freien Blick auf das Innenleben vom Motor z.b. auf die Kurbelwelle.Schau mal,ob sich da ein loses Stück Metall befindet(vielleicht etwas abgebrochen).
      Vergiss nicht,die Glühkerze rauszudrehen,dann lässt sich alles leichter drehen,wenn du den Motor vorsichtig mal an der Kurbelwelle drehst.
      Wenn das nicht der Fall ist,baue doch einfach mal die Backplate mit dem Seili so zusammen,ohne das beides am Motor befestigt ist,und probiere ihn mal so aus.
      Hier noch ein paar Bilder :
      1.Bild.....der Seili in seinen einzeln Teilen (vergleiche mal,ob alles da ist )
      2.Bild.....der Motor,wie er nach dem Abbau der Backplate aussieht.Die roten Zahlen haben keine Bedeutung

      mfg ehemaliger Benutzer
      Bilder
      • images.jpg

        5,73 kB, 275×183, 217 mal angesehen
      • 1.jpg

        9,12 kB, 243×207, 240 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „gismo“ ()

      Ok ich habe die backplatte endlich heruntergeschraubt, aber da ist nichts abgebrochen oder locker . Aber der Sili mit Backplatte aber ohne motor funktioniert. Ich weiß echt nicht mehr weiter :ka:
      Wie gesagt der O-ring, was auf deinem bild ist, ist nicht da. 8|
      :servus: :servus:

      Ich besitze bis jetzt nur den Kyosho Inferno Neo ST Race Spec ^^

      Aber ich hoffe es werden bald mehr :)

      MrDaande schrieb:

      Sollte ich das machen oder lieber einschicken ?

      MrDaande schrieb:

      k es ist alles da von Bild 1 außer der O-Ring
      Andi,
      wenn der 3.te nd letzte Versuch nicht klappt,würde ich vielleicht,wenn du einen Modellbauladen bei dir in der Nähe hast dort mal um Hilfe fragen.
      Nungut,was noch sein könnte ist,dass die Welle,wo der Stift und das Freilauflager drauf sind,sich verzogen(krumm) hat.
      Um dies zu testen,leider die ausbauen,und dann mal auf einer glatten Fläche(an einer Tischkante ohne Tischdecke )drauflegen und rollen........wenn sie eierig rollt,ist sie verzogen.Wenn,dann leider neu besorgen
      Der fehlende O-Ring kommt von der Backplatte gesehen,direkt als erstes........davor dann der Stift mit dem Freilauflager.
      mfg ehemaliger Benutzer
      Hallo, ich habe es jetzt eingeschickt und nächste woche kommt es wieder zurück. Die Welle ist ganz sicher nicht krumm. Aber der O-Ring fehlt :huh: Aber das ist mir jetzt egal ich habe garantie und vielleicht bekomm ich ja auch einfach gleich nen neuen.

      Und :thx: ehemaliger Benutzer für deine bemühungen :thumbup:
      :servus: :servus:

      Ich besitze bis jetzt nur den Kyosho Inferno Neo ST Race Spec ^^

      Aber ich hoffe es werden bald mehr :)