Ein neuer aus dem Schwarzwald...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ein neuer aus dem Schwarzwald...

      Hallo liebe Modellbaufreunde,
      ich heiße Kay bin 53 Jahre jung und komme aus dem Schwarzwald. Ich liebe Herausforderungen beim Basteln so das ich, inspiriert durch meine kleine Tochter, mich auf die schwierige Aufgabe gestürzt habe einen Monstertruck in 3D selbst zu drucken...
      Leider ist der erste Testlauf weniger gut gelaufen, weil ich wenig Ahnung und keine Erfahrung habe mein Teil zum laufen zu bringen...

      Maßstab könnte so um die 1:8 liegen. Das Chassis stammt von thingiverse via download, wiegt nach der Vergrößerung um 140% mit allen Anpassungen und Änderungen ca. 5kg. Ein Rad wiegt etwa 500g...da habe ich auch noch Probleme mit...

      Aber der Motor, der Motor...es sollte ein brushless Motor Set mit 35A 3000KV für Raupen und LKWs den Monstertcuk befeuern, so sah es beim ersten Test aus...

      youtube.com/watch?v=YBM8zivVtAQ

      aber da war nur ein kleines Lichtlein beim fahren im Garten sah es ganz anders aus, ohne anstupsen ging gar nichts...

      https://www.youtube.com/watch?v=dbWNgiZNwFU

      Ist 2s zu schwach? Liegt es am Akku? oder brauche ich mehr Dampf? Was brauche ich? Ich will aber keine 50+km/h und auch kein Basher. 20km/h reichen, dafür Wheelies machen oder Stoppies.
      Wäre auf Eure Fachkenntnis und Erfahrung angewiesen, ich hoffe ihr helft mir bei meinen recht unbedartend Threads,
      Danke und bis bald,
      Gruß Kay
      :servus:
      Herzlich Willkommen bei Uns!

      Deine Problematik könnte mehrere Ursachen haben..Ich müsste die details kennen..

      Mögliche Ursachen:

      -Unpassende Untersetzung
      -Unpassende Motorgröße/Art/ etc.
      Bl Motor ist nicht gleich Bl Motor,abseits der Drehzahlangabe ist es relevant wie viele Pole und Abmasse dieser hat etc. pp
      Ich schlage vor dass du hier ein Tread mit Allen Details eröffnest,dann kann man dir konstruktiv helfen.. :anstossen:
      35Ampere klingt schon mal definitiv nach unterdimensioniert..
      Kampfgewicht von deinem Eigenbau wäre ebenfalls samt Bilder Interessant..

      Grüße,V-1
      Na erstmal würde ich es Mal mit einem deutlich kleineren MotorRitzel versuchen. Oder mit einem deutlich größeren Hauptzahnrad(HZ).Damit wird die MaximalGeschwindigkeit geringer, aber auch das Drehmoment an den Rädern größer.

      Wir können ja mal zusammen die theoretische Maximalgeschwindigkeit bei deiner aktuellen Setup berechnen. Dafür brauchst du die Akkuspannung unter Last(geschätzt), die Motordrehzahl pro Volt ohne Last(MotorKV), internes Übersetzungsverhältnis zwischen Radachse und HZ-Achse, HZ Größe und MotorRitzel Größe (Zahnanzahl), und den Reifendurchmesser.

      Erste Fahrtest würde ich auch auf einem flachen Weg machen. Fahren auf ner Grasnarbe, ist gerade bei falscher Übersetzung extrem Stress für den Motor.

      voneboy schrieb:

      :servus:
      Herzlich Willkommen bei Uns!

      Deine Problematik könnte mehrere Ursachen haben..Ich müsste die details kennen..

      Mögliche Ursachen:

      -Unpassende Untersetzung
      -Unpassende Motorgröße/Art/ etc.
      Bl Motor ist nicht gleich Bl Motor,abseits der Drehzahlangabe ist es relevant wie viele Pole und Abmasse dieser hat etc. pp
      Ich schlage vor dass du hier ein Tread mit Allen Details eröffnest,dann kann man dir konstruktiv helfen.. :anstossen:
      35Ampere klingt schon mal definitiv nach unterdimensioniert..
      Kampfgewicht von deinem Eigenbau wäre ebenfalls samt Bilder Interessant..

      Grüße,V-1



      Hallo V-1, Hallo voneboy, Hallo s-nase,

      danke für Eure Ratschläge. Ja, ich wollte den Vorstellungsthread nicht gleich als Hilfe-Thread nehmen, oder ist das OK wenn ich hier schon mal die wichtigsten Daten schreibe.



      OK, dann schreibe ich hier das wichtigste mal auf:

      Maße: 55cm lang, 40cm breit. ohne Karo 24cm hoch.

      Gewicht ca. 5-6kg. Jedes Rad wiegt 500g.

      Motor: 550er sensorless brushless 35A 3000kv ...Ok, sehe hier gerade in der Verpackung bis 1:14 ...da sind mehrere Motoren aufgeführt, also 1:8 dann ab 80A...klar dann geht nix, hätte man vorher wissen sollen...also gemessen daran dann eher den größten den der Hersteller hat 120A...oder?

      Übersetzung: Getriebe: 16/64, und die Achsen haben intern auch noch eine Untersetzung drin von einmal 14/28 und noch mal schräg verzahnt 12/30
      Die waren halt von der Verzahnung so im download...mal sehen wie ich das mache...

      Also so auf dem Laminat fährt er, auch recht zügig, nur der Antritt könnte besser sein. Die Geschwindigkeit würde auch fast reichen, denke ich...

      Aber ihr habt mir ja schon richtig gesagt der ist unterdimensioniert. Hätte auch nicht gedacht das der am Ende das Gewicht fast von einem Traxxas X-Maxx hat...

      Was denkt ihr eher 80A und die Getriebe ändern?

      Danke Euch schon mal,
      Gruß Kay
      Kurz und Knapp:"1.Motor: 550er sensorless brushless 35A 3000kv /Gewicht ca. 5-6kg"Da brauchst du einen deutlich kräftigeren Motor, der jetzige wird seine Kapazität bei weiten überschreiten..Eher etwas in Richtung minimum 3574 er ,gerne auch ein 40er mit deutlich weniger Drehzahl/Volt (KV) =>Um die 1400-1500 KV ,dann aber auf 4 S ,somit erreichst du die Drehzahl über die Spannung mit einem weit aus geringeren Ampere peak.Regler sollte dann schon was um die 150Ampere sein!!!"2.Übersetzung: Getriebe: 16/64, und die Achsen haben intern auch noch eine Untersetzung drin von einmal 14/28 und noch mal schräg verzahnt 12/30Die waren halt von der Verzahnung so im download...mal sehen wie ich das mache..."Ich empfehle das Primäre Getriebe von 16 auf 13-14 zu dezimieren,das sollte dann passen..Bei Bedarf suche ich dir gern die passenden Komponenten aus Grüße,V1

      voneboy schrieb:


      Kurz und Knapp:"Da brauchst du einen deutlich kräftigeren Motor, der jetzige wird seine Kapazität bei weiten überschreiten.. 3574 er ,gerne auch ein 40er mit deutlich weniger Drehzahl/Volt (KV) =>Um die 1400-1500 KV ,dann aber auf 4 S ...
      ...13-14 zu dezimieren,das sollte dann passen..Bei Bedarf suche ich dir gern die passenden Komponenten aus Grüße,V1


      Hallo voneboy,
      das ist doch mal eine Ansage. Da kann ich was mit Anfangen, Klar wenn der fast so schwer ist wie ein Traxxas X-Maxx muss da natürlich auch was kommen...Leider muss ich dann bei Akku und Ladegerät auch aufrüsten...ui ui...na ja, gucken wir mal...
      Soll ich trotzdem noch einen Thread eröffnen? Ich denke schon, oder auch wegen der Teile Empfehlung etc.

      Danke Euch schon mal recht herzlich, Gruß Kay
      Dafür bin ich doch da! :aetsch:

      Aber natürlich ,mach ein Tread auf :super:

      Du kannst dann wenn der Regler dieses Unterstützt bei dem 4 S set up dann theoretisch 2 s fahren und halb so schnell sein, dann aber ohne das du Temperatur und Kraftprobleme hast wie bei deinem Derzeitigen Antrieb..
      Wie gesagt, Tread öffnen ,dann kannst du gleich bescheidgeben was du suchst und wir helfen dabei :anstossen: