Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Motor geht nach ca. 5min aus

    Lexy - - Verbrenner Flachbahn

    Beitrag

    was kann ich denn dann machen , da komm ich nicht ganz mit bremsen oder blos vom Gas ,da darf das Ding doch nicht ausgehen ?(

  • Benutzer-Avatarbild

    Motor geht nach ca. 5min aus

    Lexy - - Verbrenner Flachbahn

    Beitrag

    Danke für die schnelle Antwort das mit dem Leerlauf hab ich schon überprüft ,daran liegt es nicht die 1,5mm bleiben immer offen ich werd das Ding dann mal zerlegen und näher betrachen Danke nochmal Gruß Lexy

  • Benutzer-Avatarbild

    Motor geht nach ca. 5min aus

    Lexy - - Verbrenner Flachbahn

    Beitrag

    gezogen hab ich wie ein Blöder und der Vergaser ist fest kann ich am Vergaser noch was Prüfen momentan ist es so , das das Auto anspringt und losfährt es nimmt voll Gas an und wird richtig laut fährt dafür aber zu langsam und sobald ich gas los lasse ist es sofort aus was kann ich denn jetzt machen HN ist 3x raus und LN 1x gruß Lexy

  • Benutzer-Avatarbild

    Motor geht nach ca. 5min aus

    Lexy - - Verbrenner Flachbahn

    Beitrag

    habe das ganze Wochenende versucht die Karre zum laufen zu bekommen aber nix aus dem Reso kommt beim Ziehen etwas Nitro und am Vergaser sieht es auch recht feucht aus man merkt, das er zünden will aber nischt passiert bin jetz grad in der Halsgegend etwas geschwollen ich versuche es dann weiter und falls ich was rausbekomme gebe ich bescheid mfG und bis bald Lexy

  • Benutzer-Avatarbild

    Motor geht nach ca. 5min aus

    Lexy - - Verbrenner Flachbahn

    Beitrag

    mache ich morgen gleich mal melde mich dann wieder vielen Dank erst mal und bis morgen Gruß Lexy :)

  • Benutzer-Avatarbild

    Motor geht nach ca. 5min aus

    Lexy - - Verbrenner Flachbahn

    Beitrag

    so um die 85

  • Benutzer-Avatarbild

    Motor geht nach ca. 5min aus

    Lexy - - Verbrenner Flachbahn

    Beitrag

    da ich noch recht neu bin versuch ich es mal das Küken auf ca.1mm die HS Nadel 4 Umdrehungen die LS Nadel 2 Umdrehungen das Auto an ,den Glühstab ab ,ein bischen Tuckern zum warm werden und dann ein paar Kreise gezogen es kommt eine hellblaue Fahne und wie ich finde , ist das Gasverhalten super es reagiert sofort blubbert nix , läuft alles Rund und mitten drinn einfach aus :(

  • Benutzer-Avatarbild

    Motor geht nach ca. 5min aus

    Lexy - - Verbrenner Flachbahn

    Beitrag

    Hallo Leute habe einen gebrauchten Flachbahner mit neuem Motor geschenkt bekommen bin noch bei der Einlauffase und habe die dritte Tankfüllung drinn Kerze ist ne 5 und Nitro auch , von Conrad das Auto springt super an und fährt so ca.5 min prima durch mitten beim Fahren geht das Ding einfach aus und will auch nicht mehr anspringen das ganze ist jetzt 3x passiert und ich habe jetzt glaube ich keinen Finger mehr ohne offene Blase bitte um Hilfe Gruß Lexy PS: Glückwunsch zum Sieg